Probleme la matiz

#1
Detin un matiz,0,8l si ma confrunt cu urmatoarea situatie:
Am chech tot timpul aprins iar dupa ce parcurg 3-5km incepe sa pulseze si pierd puterea la masina si nu mai ttece de 60 km/ora,iar motorul nu mai merge asa rotund,consumul la 14,5%.
Precizez ca la service i sau schimbat valva pcv,iac_ul,bobina,senzor clapeta acceleratie,curatat si inlocuit un injector,galerie admisie demontata si curatata,furtunurile sunt ok,unele chiar schimbate.Pe tester spun mecanici ca nu apara ca as avea vreo eroare si este posibil sa fie defecta ecm.un alt coleg cu matiz mia spus ca este posibil sa fie carburatorul.orice sfat este bine venit.
Multumesc anticipat.

Re: Probleme la matiz

#6
Pai cum sa.ti spun?
Nu au rezolvat nimic in service, te.au aburit pe banii tai :))
Ti le explic random:
Senzor axa cama.
Sonda oxigen 1 (precatalizator) defecta
Injector/fisa/bujie (una din ele defecta)
EGR Infundat sau nefunctional.
P0172 este o consecinta a P0300.
Nu stiu daca ai inteles ceva. Daca ai nelamuriri, ma poti suna.
*Mecanica MATIZ & SPARK
*Revizii periodice
*Diagnoza Daewoo fabr. 99-2008
<< Tel : 0721 387 857 - Tudor >>
https://www.facebook.com/MATIserv/

Re: Probleme la matiz

#7
Multumesc dl tudor pt sfaturi.am rezolvat cam 95 la suta din problemele masini.fara check in bord si masina trage bine rau.astept sa vad consumul acum.
Ar fi o singura problema la ea, cand dau drumu la aeroterma sau a.c baga aer(extrem de putin) decat la picioare indiferent de pozitia sensului pe care il doresc.
Multumesc mult inca odata dl tudor

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator

cron